Suzuki VanVan-Club Forum Index




FAQFAQ SearchSearch MemberlistMemberlist S'INSCRIRES'INSCRIRE
ProfileProfile 
<a href= Vous avez de nouveaux messages Log inLog in


Plus de jus

Post new topicReply to topic Suzuki VanVan-Club Forum Index -> Mecanique,Tuning -> Elecricité
Previous topic :: Next topic
Author Message
Patochesoustons
Prospect
Prospect


Offline

Joined: 19 Dec 2019
Posts: 1
Localisation: Soustons
Masculin

PostPosted: Fri 20 Dec - 20:47 (2019) Post subject: Plus de jus Reply with quote

PublicitéSupprimer les publicités ?
Bonsoir tout le monde
J ai problème électrique ou sécurité
Voila j ai démarrer mon vanvan de 2010 comme d habitude mais j ai mon fils qui presque en suivant ma appuyé sur le coupure moteur commodo droit
je veut redémarrer ,réencleche bouton rouge point mort embrayer
Quant je tourne la clé aucun voyant ne s'allume ni le phare ni le cliquetis d allumage
Par contre la clé en position parking le phare s'allume
La clé entre on et off les voyant s'allume mais pas le phare


J ai recharger et contrôler la batterie ,vérifier les deux fusible vérifié sécurité béquille
Mais là je cale plus d idée pour la faire démarrer
Pouvez m aider SVP ?????
Back to top
Display posts from previous:
Post new topicReply to topic Suzuki VanVan-Club Forum Index -> Mecanique,Tuning -> Elecricité All times are GMT + 2 Hours
Page 1 of 1


Jump to:  

Index | Forum hosting | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2020 phpBB Group