Suzuki VanVan-Club Forum Index




FAQFAQ SearchSearch MemberlistMemberlist S'INSCRIRES'INSCRIRE
ProfileProfile 
<a href= Vous avez de nouveaux messages Log inLog in


[Résolu ]Problème de démarrage sur T-Rex...

Post new topicReply to topic Suzuki VanVan-Club Forum Index -> Old VanVan Et Répliques -> T-Rex et V-Raptor (VanVan Replica)
Previous topic :: Next topic
Author Message
Dr Evil
VanVan-Spirit
VanVan-Spirit


Offline

Joined: 13 Dec 2009
Posts: 310
Localisation: Haute-Savoie
Masculin
Trophées Du Club: VanVan-Team

PostPosted: Mon 23 Aug - 17:47 (2010) Post subject: [Résolu ]Problème de démarrage sur T-Rex... Reply with quote

PublicitéSupprimer les publicités ?
Et oui, après 1800 kms de bonheur, première panne sur mon T-Rex...


Je roulais normalement, pour aller bosser quand au bout d'un km, il a calé. Une fois garé, j'ai essayé de le redémarrer. Il a redémarré en tenant très mal le ralenti et en calant au bout de 3 ou 4 secondes. J'ai ainsi pu le redémarrer 4 ou 5 fois puis depuis, plus rien. De retour chez moi, j'ai démonté la bougie pour voir si elle allumait. Il y avait bien une étincelle. J'en déduis que j'ai chopé une saleté dans le carbu. Je le démonte entièrement, passe tous les conduits et gicleurs à la soufflette. Au passage j'en profite pour installer un filtre entre le réservoir et le carbu. Je remonte, rien, pas de démarrage. :(
En fait après plusieurs coups de kick, l'essence pisse par le trop plein de la cuve. 
Donc pour résumer:
Etincelle à la bougie, essence dans le carbu mais visiblement pas d'essence dans le cylindre puisque la bougie reste sèche. Je précise que j'ai démonté et nettoyé tellement de fois le carbu depuis que j'ai ce souci (ça m'est arrivé il y a 5 jours) que je suis désormais capable de le démonter les yeux bandés avec une main dans le dos mais je peux surtout vous affirmer que le carbu est propre!.


Une idée du blème?
Back to top
johan
Super-Tonguiste
Super-Tonguiste


Offline

Joined: 23 Aug 2010
Posts: 22
Localisation: eure
Masculin

PostPosted: Mon 23 Aug - 18:04 (2010) Post subject: [Résolu ]Problème de démarrage sur T-Rex... Reply with quote

Est ce que tu as essayé de réglé à nouveau le ralentie ou la richesse. Peut être en le nettoyant ca l'a déréglé.
Rolling Eyes
Back to top
Dr Evil
VanVan-Spirit
VanVan-Spirit


Offline

Joined: 13 Dec 2009
Posts: 310
Localisation: Haute-Savoie
Masculin
Trophées Du Club: VanVan-Team

PostPosted: Mon 23 Aug - 18:35 (2010) Post subject: [Résolu ]Problème de démarrage sur T-Rex... Reply with quote

Non, j'ai repéré la position de chaque vis avant de démonter et tout a été remis à sa place initiale.  Wink
Back to top
AUBERT
Tonguiste
Tonguiste


Offline

Joined: 02 Jul 2010
Posts: 9
Localisation: Var
Masculin

PostPosted: Tue 24 Aug - 06:53 (2010) Post subject: [Résolu ]Problème de démarrage sur T-Rex... Reply with quote

Je ne connais pas techniquement le T-Rex, mais s'il possède effectivement un carbu, on ne peut exclure que le flotteur reste coincé, ce qui empêche le carburant de passer

Comme son nom l'indique, ce composant flotte sur le carburant dans la cuve et lorsque le niveau augmente, il stoppe l'arrivée du carburant pour éviter que le moteur ne se noie, mais s'il reste coincé en position haute, plus rien ne passe

Autre possibilité (mais qui ne semble pas s'appliquer à ton cas) c'est d'avoir la mise à l'air libre du réservoir bouchée. Le moteur fonctionne quelques instants jusqu'à ce que le réservoir soit en dépression, l'air devant remplacer l'essence n'arrivant pas. Solution pour confirmer, faire fonctionner avec le bouchon du réservoir ouvert ou enlevé

Autre possibilité, si mes souvenirs sont bons, le boisseau du carbu possède en son centre un aiguille qui régit le débit de carburant. Plus le boisseau se soulève (s'ouvre) plus l'air rentre facilement mais également en soulevant cette aiguille, plus le carburant peut passer ce qui augmente simultanément les quantités d'air et de carburant qui passent. Mais pour cela il faut que l'aiguille soit connectée au boisseau pour être entraînée par ce dernier (il existe normalement plusieurs positions de l'aiguille et la connection se fait par un circlips habituellement)

Dernier conseil, les trous d'un carbu sont nombreux, petits et pas toujours faciles à déboucher, au lieu de souffler avec de l'air essaye de passer un petit brin en cuivre d'un fil électrique multi brins, et regarde bien si tu vois à travers chaque trou la lumière qui atteste que rien n'obstrue encore chaque orifice. Prends un fils électrique multi brins, tu le dénudes sur environ 2 cm et rabats tous le brins sauf un, comme c'est du cuivre tu ne risques pas d'abîmer quoi que ce soit

Voilà bon courage
Back to top
Dr Evil
VanVan-Spirit
VanVan-Spirit


Offline

Joined: 13 Dec 2009
Posts: 310
Localisation: Haute-Savoie
Masculin
Trophées Du Club: VanVan-Team

PostPosted: Tue 24 Aug - 21:07 (2010) Post subject: [Résolu ]Problème de démarrage sur T-Rex... Reply with quote

Du nouveau! Après un énième nettoyage du carbu au cours duquel j'ai démonté chaque pièce, nettoyé chaque conduit du carbu, etc. etc., sur une bonne trentaine de tentatives, il a pété 2 ou 3 fois ce soir mais cale après 2 ou 3 secondes, le tout avec un ralenti très instable. Bref, il a tourné comme une patate. Ce qui est bizarre c'est qu'il n'a démarré que sans le starter. Dès que je le mets, impossible de le démarrer. En temps normal, c'est l'inverse, il ne démarre à froid qu'avec le starter... Une idée?...
Back to top
stringerbell
Super-Tonguiste
Super-Tonguiste


Offline

Joined: 25 May 2010
Posts: 21
Localisation: bretagne
Masculin

PostPosted: Tue 24 Aug - 21:14 (2010) Post subject: [Résolu ]Problème de démarrage sur T-Rex... Reply with quote

Bon courage à toi Dr devil
Je ne suis pas mécano mais le coeur y est
Ps : cela fait quand même sacrément CHI€&
Back to top
bob l eponge
VanVan-Spirit
VanVan-Spirit


Offline

Joined: 21 Jun 2008
Posts: 429
Localisation: eure
Masculin Cancer (21juin-23juil)
Trophées Du Club: Trophée du club

PostPosted: Sat 28 Aug - 16:21 (2010) Post subject: [Résolu ]Problème de démarrage sur T-Rex... Reply with quote

Bon,je n'y connais rien en mecanique mais ta becanne doit etre toujours sous garantie.As tu contacté ton revendeur,il aura peut etre deja eu le probleme avec un autre client et pourra peut etre t'aider,ou faire marcher la garantie.En tout cas,tiens nous au jus.
Back to top
Dr Evil
VanVan-Spirit
VanVan-Spirit


Offline

Joined: 13 Dec 2009
Posts: 310
Localisation: Haute-Savoie
Masculin
Trophées Du Club: VanVan-Team

PostPosted: Sun 29 Aug - 19:14 (2010) Post subject: [Résolu ]Problème de démarrage sur T-Rex... Reply with quote

Je l'ai acheté chez Watabike. J'ai d'ailleurs eu Sammy au téléphone à ce sujet.
La garantie est "pièces et main d'oeuvre" si la moto est sur place, chez Watabike. Si la moto n'est pas sur place, la garantie ne fonctionne que pour les pièces.

J'ai eu Nico de Watabike au téléphone à plusieurs reprises. Il me dit n'avoir jamais eu affaire à ce type de panne et ne voit pas d'où vient le problème.

Le problème serait une prise d'air quelque part. Pour le moment je ne trouve pas d'où ça vient. Sammy m'a proposé de lui renvoyer la pipe d'admission, le carbu et le filtre à air et il m'en renvoie un neuf.
Si vraiment je ne trouve pas, je vais faire ça mais j'essaie d'abord de le réparer moi-même.
Il y a 2 revendeurs de Dax dans ma ville mais ces cons revendeurs ne veulent pas me le prendre en réparation car ils ne font que du Dax, pas du T-Rex (l'un fait du Spiagou, l'autre du Skyteam). Bref, j'ai eu beau leur expliquer que la mécanique était identique, ils ne veulent rien savoir. Je sais qu'au fond c'est surtout parce que je ne l'ai pas acheté chez eux mais moi je ne voulais pas d'un Dax mais d'un T-Rex. J'y peux rien s'ils n'en vendent pas... Rolling Eyes

Bref, à suivre...
Back to top
Olivier.eu
VanVan-Spirit
VanVan-Spirit


Offline

Joined: 25 Nov 2009
Posts: 70
Localisation: Terneuzen (NL)
Masculin

PostPosted: Mon 30 Aug - 10:00 (2010) Post subject: [Résolu ]Problème de démarrage sur T-Rex... Reply with quote

les pb de carbu sur le made in china est reccurent. Je pense qu'il faut changer le carbu par un de qualité supérieur. L'importateur et son réseau se doivent de t'apporter une solution à ton probléme.
Back to top
Dr Evil
VanVan-Spirit
VanVan-Spirit


Offline

Joined: 13 Dec 2009
Posts: 310
Localisation: Haute-Savoie
Masculin
Trophées Du Club: VanVan-Team

PostPosted: Tue 7 Sep - 17:21 (2010) Post subject: [Résolu ]Problème de démarrage sur T-Rex... Reply with quote

Du nouveau...


J'ai renvoyé toute l'admission de mon T-Rex chez Watabike (pipe, carbu, filtre à air + pompe à essence). J'ai reçu en retour le tout en neuf, avec un diagnostique des pièces que j'ai renvoyé.
Résultats:
Filtre à air: RAS
Carbu: RAS
Pompe à essence, débit un poil faible mais Ok quand même
Pipe: venturi absent.


J'ai appelé Sammy de Watabike, visiblement le venturi est un petit truc fixé dans la pipe. 
Visiblement, le mien est parti dans le moteur  Rolling Eyes  

Je n'ai pas encore remonté les pièces neuves mais de toute façon, je me dis que ça ne sert à rien, il faut que je commence par déculasser pour voir l'ampleur des dégâts. 


A suivre donc...
Back to top
stringerbell
Super-Tonguiste
Super-Tonguiste


Offline

Joined: 25 May 2010
Posts: 21
Localisation: bretagne
Masculin

PostPosted: Tue 7 Sep - 21:54 (2010) Post subject: [Résolu ]Problème de démarrage sur T-Rex... Reply with quote

Put&!n de 8ord£l de M&rde excusez moi 
alors là je dis super  Crying or Very sad
franchement je suis dégouté pour toi 


Je te souhaite de t'en sortir rapidement Doc 


tiens nous au jus
Back to top
Watabike
VanVan-Spirit
VanVan-Spirit


Offline

Joined: 18 Feb 2009
Posts: 103
Localisation: Champagne sur Seine
Masculin Vierge (24aoû-22sep) 馬 Cheval
Trophées Du Club: Trophée du club

PostPosted: Thu 9 Sep - 15:18 (2010) Post subject: [Résolu ]Problème de démarrage sur T-Rex... Reply with quote

De toute façon, on ne lache pas l'affaire. On reste en contact jusqu'à cette panne trouvée et réparée.
_________________
www.watabike.com
Visit poster’s websiteMSN
Back to top
Dr Evil
VanVan-Spirit
VanVan-Spirit


Offline

Joined: 13 Dec 2009
Posts: 310
Localisation: Haute-Savoie
Masculin
Trophées Du Club: VanVan-Team

PostPosted: Mon 20 Sep - 15:41 (2010) Post subject: [Résolu ]Problème de démarrage sur T-Rex... Reply with quote

Ca y est Sammy, le colis est parti! Tu vas recevoir mon moteur mercredi.  Wink
Back to top
B@bouk
VanVan-Spirit
VanVan-Spirit


Offline

Joined: 26 Aug 2010
Posts: 3,400
Localisation: Québec
Masculin Sagittaire (22nov-21déc) 鼠 Rat
Trophées Du Club: VanVan-Team

PostPosted: Mon 27 Sep - 16:07 (2010) Post subject: [Résolu ]Problème de démarrage sur T-Rex... Reply with quote

Bon courage à toi
_________________
Van Van un jour, Van Van toujours.
Back to top
macaussi
Super-Tonguiste
Super-Tonguiste


Offline

Joined: 15 Aug 2010
Posts: 22
Localisation: nantes
Féminin

PostPosted: Tue 28 Sep - 22:00 (2010) Post subject: [Résolu ]Problème de démarrage sur T-Rex... Reply with quote

salut dr evil,
as tu des nouvelles pour ton moteur ?
Back to top
Dr Evil
VanVan-Spirit
VanVan-Spirit


Offline

Joined: 13 Dec 2009
Posts: 310
Localisation: Haute-Savoie
Masculin
Trophées Du Club: VanVan-Team

PostPosted: Fri 8 Oct - 22:01 (2010) Post subject: [Résolu ]Problème de démarrage sur T-Rex... Reply with quote

Coucou!


Macaussi, j'avais bien vu ton message mais faute de news de mon côté, je n'avais pas répondu...


Après un mois et demi immobilisé, mon T-Rex a repris la route seulement ce soir!... Quelle aventure cette panne! L'histoire, dans ses grandes lignes...

Le 23 août, je tombe en panne. Il a calé et ne redémarrait plus, ou lorsqu'il redémarrait, il calait au bout de 2 secondes...
Pensant à une merde dans le carbu ou dans un tuyau, je démonte le tout, je nettoie mais ne trouve rien de spécial. Je remonte, même constat, pas de démarrage.
J'ai ensuite vérifié ma bougie. L'étincelle n'étant pas nickelle et régulière (je comprendrai pourquoi plus tard... beaucoup plus tard...), je change la bougie pour une neuve: même constat, pas de démarrage. 


Entre temps, je prends contact avec Watabike. Ils me parlent de prise d'air ou saleté dans le carbu. Je re-démonte, je re-nettoie, je re-remonte plusieurs fois: même constat, pas de démarrage.
Sammy et Nico de Watabike me conseillent de démonter le carbu, la pipe, la pompe à essence et de leur renvoyer tout dans le cadre de la garantie pour un échange avec du neuf.
Je reçois donc les pièces neuves quelques jours plus tard avec un compte rendu du diagnostique des pièces que j'ai renvoyé. Bilan: tout est OK sauf la pipe d'admission, à laquelle il manque le "venturi". Koikesse? Je ne le savais pas. Il s'agit en fait d'une petite hélice qui tourne pour mélanger l'air et l'essence. Sammy me dit qu'elle a dû se déclipser et partir dans le moteur, bien qu'il me dise aussi que parfois, à l'usine, ils n'en montent tout simplement pas.


Ne voulant pas me lancer dans le démontage du moteur, je mets celui-ci dans un carton que j'expédie chez Watabike pour qu'ils démontent le moteur afin de vérifier si oui ou non il y a une pièce qui est entrée dans le moteur et qui a fait de la bouillie de soupapes à l'intérieur...
Le moteur est démonté chez Watabike, aucun défaut n'est constaté. Il est alors monté sur un cadre de test et démarre au quart de tour!
Je reçois donc le moteur quelques jours plus tard. Je le remonte: toujours le même constat, le moteur ne démarre pas!!! Là je commence à m'arracher les cheveux mais en même temps, l'étau se resserre sur la panne. Désormais, nous savons que ça ne peut venir que du faisceau électrique, de la bobine ou du CDI.


Je teste alors un boitier CDI prêté par un pote qui roule en DAX: même constat, pas de démarrage. Entre temps, Nico (de Watabike) me dit qu'il n'a jamais vu une bobine griller et il écarte donc cette cause. Il ne reste plus que le faisceau. Pourtant, j'ai déjà regardé plusieurs fois s'il n'y avait pas de fil coupé ou de jeu dans une ou plusieurs cosses électriques. Qu'à cela ne tienne, je revérifie à nouveau le faisceau jusque dans les moindres recoins et là, que vois-je?!?!?! Sous la selle, dans un recoin difficile à atteindre: 1 fil coupé et un autre dénudé, qui touche le cadre, et fait donc masse... Le fil coupé est celui du régulateur de tension, et le fil dénudé qui faisait masse est celui du point mort haut. Cela explique donc pourquoi il ne démarrait pas ou qu'il tournait comme une patate avant de caler le peu de fois où j'ai réussi à le faire démarrer...
J'ai donc refait une soudure, isolé tout comme il faut, un peu de gaine thermo-rétractable et il a redémarré au quart de tour! 


Un conseil que je donne aux proprios de T-Rex: regardez sous la selle, sur le mien, le faisceau était passé de telle façon qu'il était écrasé contre le réservoir par la vis supérieure gauche du carter latéral... A la longue, avec les vibrations, le faisceau a fini par se "limer" contre le réservoir... Au remontage, j'ai fait passer le faisceau ailleurs pour ne plus que ça n'arrive. 
Back to top
macaussi
Super-Tonguiste
Super-Tonguiste


Offline

Joined: 15 Aug 2010
Posts: 22
Localisation: nantes
Féminin

PostPosted: Sat 9 Oct - 09:36 (2010) Post subject: [Résolu ]Problème de démarrage sur T-Rex... Reply with quote

salut dr evil !!!!
je suis très contente que ton T Rex redémarre. Quelle aventure ! Merci de nous avoir expliqué ton problème en long en large et en travers, à l'avenir, cela pourrait éviter à l'un d'entre nous de s'arracher les cheveux. Je m'étais fait la réflexion que les cosses à l'air libre, ce n'était pas glop ! du coup, je vais vérifier tout le faisceau...
De mon côté, Ti Ti 1er a les pneus poreux. A la livraison, les pneus étaient à plat. Avant-hier, après un repos d'une semaine, j'ai constaté que le pneu avant était à plat et que l'arrière avait perdu. Je les ai donc regonflé. Hier, ils avaient encore perdu. J'ai envoyé un mail à Sammy, je vais voir ce qu'il me dit.
Bon week end en T Rex
Back to top
stringerbell
Super-Tonguiste
Super-Tonguiste


Offline

Joined: 25 May 2010
Posts: 21
Localisation: bretagne
Masculin

PostPosted: Sat 9 Oct - 13:22 (2010) Post subject: [Résolu ]Problème de démarrage sur T-Rex... Reply with quote

alors ça c'est une bonne nouvelle 
j'étais confiant mais il est vrai qu'a chercher et rechercher 
vérifier et revérifier ça devient plus que RAGEANT
Perso j'attends les 450 KM et toujours RAS pourvu que ça dur


PS : je retape une mini austin et je me suis arraché les cheveux sur les câbles électrique  LOL
Back to top
Dr Evil
VanVan-Spirit
VanVan-Spirit


Offline

Joined: 13 Dec 2009
Posts: 310
Localisation: Haute-Savoie
Masculin
Trophées Du Club: VanVan-Team

PostPosted: Sat 9 Oct - 13:46 (2010) Post subject: [Résolu ]Problème de démarrage sur T-Rex... Reply with quote

Ah!!!! Un amateur de Mini! J'en suis fou!!! J'en possède plusieurs dont une Austin Cooper MkI de 1967 qui attend une restauration. Actuellement, je restaure un dérivé à 3 roues de Mini. Si ça t'intéresse, voici mon site. Tu peux jeter un oeil à la partie "restauration": www.mosquito-triad.com  Wink
Back to top
stringerbell
Super-Tonguiste
Super-Tonguiste


Offline

Joined: 25 May 2010
Posts: 21
Localisation: bretagne
Masculin

PostPosted: Sat 9 Oct - 21:22 (2010) Post subject: [Résolu ]Problème de démarrage sur T-Rex... Reply with quote

oui un amateur tu las dit 
je sais pas si c'est la crise de la trentaine ou quoi mais bon.
Un Trex pour moi et là une mini de 1988 pour ma femme 
je me suis mis au courant via ton site 
interessant mais pas pour moi
et ta mini tas des photos 


perso moi c'est Austin min de 1988 je débute dans la restauration
jattends de refaire la carrosserie qui est plus que nickel mais un bon coup de propre ca ne fait pas de mal 
at après j'attaques les différentes pièces
le seul hic c'est que c'est pas donné mais quand on veut on peux 
si tu as des conseille je suis preneur 
il y a un kit stage 1 de mis par l'ancien propriétaire perso je ne suis pas fan de la tunning touch attitude mais ce pot rend plutot pas mal 
voili volou
Back to top
Display posts from previous:
Post new topicReply to topic Suzuki VanVan-Club Forum Index -> Old VanVan Et Répliques -> T-Rex et V-Raptor (VanVan Replica) All times are GMT + 2 Hours
Page 1 of 1


Jump to:  

Index | Forum hosting | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2020 phpBB Group