Suzuki VanVan-Club Forum Index




FAQFAQ SearchSearch MemberlistMemberlist S'INSCRIRES'INSCRIRE
ProfileProfile 
<a href= Vous avez de nouveaux messages Log inLog in


C'est l'hiver !

Post new topicReply to topic Suzuki VanVan-Club Forum Index -> Mecanique,Tuning -> Elecricité
Previous topic :: Next topic
Author Message
Pietro
Tonguiste
Tonguiste


Offline

Joined: 18 Apr 2017
Posts: 8
Localisation: Suresnes
Masculin

PostPosted: Mon 13 Nov - 11:11 (2017) Post subject: C'est l'hiver ! Reply with quote

PublicitéSupprimer les publicités ?
Bonjour à tous les Van-Vaneux,

Ma Van Van ne démarre presque plus qu'à la poussette, de façon aléatoire Crying or Very sad
Je l'ai rechargé de hier après-midi à ce matin, je l'ai réinstallée ce matin et ça peine à démarrer, puis plus rien. Il fait effectivement froid (5°C), mais la batterie est relativement récente (Avril 2017).

Un des éléments clé est que j'ai du partir à l'étranger pendant 2 mois de fin aout à fin Octobre, et je n'ai pas pu la recharger pendant cette période. 2 mois en mode déchargé, Est-ce suffisant pour flinguer une batterie ?

Avez-vous un retour d'expérience là dessus ?

Merci :)
Back to top
Loic
VanVan-Spirit
VanVan-Spirit


Offline

Joined: 08 Apr 2013
Posts: 416
Localisation: montivilliers
Masculin Lion (24juil-23aoû)
Trophées Du Club: VanVan-Team
Trophées Concours: Trophée vainqueur d'un concours

PostPosted: Mon 27 Nov - 14:15 (2017) Post subject: C'est l'hiver ! Reply with quote

Salut; oui une décharge de longue durée et une descente importante en voltage peut mettre une batterie HS .
_________________
http://www.vanvan-club.fr/t6034-VanVan2009.htm


http://www.dailymotion.com/Vanvan76290
Back to top
Pietro
Tonguiste
Tonguiste


Offline

Joined: 18 Apr 2017
Posts: 8
Localisation: Suresnes
Masculin

PostPosted: Mon 27 Nov - 15:32 (2017) Post subject: C'est l'hiver ! Reply with quote

Bonjour Loic,


Merci pour ta réponse. J'avais eu peur que ça soit autre chose vu que  moteur allumé, la tension aux bornes de la batterie indiquait 10V... j'ai changé de batterie et tout est rentré dans l'ordre... la batterie devait avoir un élément en court circuit, ce qui faisait chuter la tension - pas Bon pour l'alternateur...


Par contre j'ai été surpris d'avoir des ratés et des coupures moteur. Ça veut dire que la VV Injection nécessite une batterie pour tourner? Je pensais que l'alternateur seul suffisait (je dis une grosse connerie ou pas là ?)?
Back to top
Loic
VanVan-Spirit
VanVan-Spirit


Offline

Joined: 08 Apr 2013
Posts: 416
Localisation: montivilliers
Masculin Lion (24juil-23aoû)
Trophées Du Club: VanVan-Team
Trophées Concours: Trophée vainqueur d'un concours

PostPosted: Mon 27 Nov - 15:38 (2017) Post subject: C'est l'hiver ! Reply with quote

Sur une injection il y a une pompe a essence qui se doit d être alimentée au démarrage et toute la cartographie, ainsi que bon nombre de capteurs et sondes;;d ou certainement tes soucis moteur
_________________
http://www.vanvan-club.fr/t6034-VanVan2009.htm


http://www.dailymotion.com/Vanvan76290
Back to top
Pietro
Tonguiste
Tonguiste


Offline

Joined: 18 Apr 2017
Posts: 8
Localisation: Suresnes
Masculin

PostPosted: Mon 27 Nov - 15:44 (2017) Post subject: C'est l'hiver ! Reply with quote

Yes, d'autant plus que si il y avait un élément en court circuit dans la batterie qui tirait jusqu'à descendre la tension à 10V, ça veut dire que la tension délivrée de l'alternateur n'était sûrement pas suffisante pour le circuit d'injection. Bon, maintenant ça fonctionne, c'était le prix d'une batterie  . Merci en tout cas pour ta réponse !
Back to top
Contenu Sponsorisé




PostPosted: Today at 12:43 (2019) Post subject: C'est l'hiver !

Back to top
Display posts from previous:
Post new topicReply to topic Suzuki VanVan-Club Forum Index -> Mecanique,Tuning -> Elecricité All times are GMT + 2 Hours
Page 1 of 1


Jump to:  

Index | Forum hosting | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2019 phpBB Group