Suzuki VanVan-Club Index du Forum




FAQFAQ RechercherRechercher MembresMembres S'INSCRIRES'INSCRIRE
ProfilProfil 
<a href= Consulter sa messagerie privée ConnexionConnexion


Ralentis qui s'emballe au démarrage

Poster un nouveau sujetRépondre au sujet Suzuki VanVan-Club Index du Forum -> Mecanique,Tuning -> Mecanique,Transmission
Sujet précédent :: Sujet suivant
Auteur Message
Laurent Biarritz
Tonguiste
Tonguiste


Hors ligne

Inscrit le: 28 Aoû 2016
Messages: 3
Localisation: Biarritz
Masculin

MessagePosté le: Ven 10 Mar - 16:40 (2017) Sujet du message: Ralentis qui s'emballe au démarrage Répondre en citant

PublicitéSupprimer les publicités ?
Salut à tous et à toute,
De temps en temps au démarrage , mon ralenti s'emballe quelques secondes, comme ci j'avais mis un coup d'accélérateur et qui reste au même niveau de régime...Une piste ?
J'ai imaginé que le câble d'accélérateur à besoin d'être graissé mais est ce celui ci qui est sollicité automatiquement au démarrage ??
Merci les zamis
Revenir en haut
Albanueva
VanVan-Spirit
VanVan-Spirit


Hors ligne

Inscrit le: 13 Jan 2016
Messages: 81
Localisation: Belgique
Masculin Vierge (24aoû-22sep)

MessagePosté le: Sam 11 Mar - 21:28 (2017) Sujet du message: Ralentis qui s'emballe au démarrage Répondre en citant

Modele carburateur ou injection?
Quelle année, combien de km?  Wink
_________________
Grey RV 125 VanVan L0 - 2012
Revenir en haut
Laurent Biarritz
Tonguiste
Tonguiste


Hors ligne

Inscrit le: 28 Aoû 2016
Messages: 3
Localisation: Biarritz
Masculin

MessagePosté le: Sam 11 Mar - 23:23 (2017) Sujet du message: Ralentis qui s'emballe au démarrage Répondre en citant

Albanueva a écrit:
Modele carburateur ou injection?
Quelle année, combien de km?  Wink


Hello;  Very Happy
Model 2006, et 10 000 KM 
Mais j'ai réussi à trouver la solution, via la brochure de la moto trouvée sur internet.
En règlant la molette du câble d'accélérateur.
 Je pense que j'avais bougé la petite durite en metal qui précède la gaine du câble en enlevant ma bâche de protection et du coup, ça a changé le réglage je suppose....en tous cas, après avoir réajuster la molette, plus de soucis.....
Merci pour votre intérêt pour ma question en tous cas :)
Je vais faire la vidange, changer le filtre à huile, et nettoyer le filtre à air...
Je dois également changer les tubes de fourches car ils sont attaqués par la rouille et j'ai un joint SPI qui fuit.....
ça je saurais pas le faire...400 à 500 euros chez Suzuki....
Merci à plus :)
Revenir en haut
Contenu Sponsorisé




MessagePosté le: Aujourd’hui à 10:22 (2017) Sujet du message: Ralentis qui s'emballe au démarrage

Revenir en haut
Montrer les messages depuis:
Poster un nouveau sujetRépondre au sujet Suzuki VanVan-Club Index du Forum -> Mecanique,Tuning -> Mecanique,Transmission Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1


Sauter vers:  

Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2017 phpBB Group
Traduction par : phpBB-fr.com