Suzuki VanVan-Club Index du Forum




FAQFAQ RechercherRechercher MembresMembres S'INSCRIRES'INSCRIRE
ProfilProfil 
<a href= Consulter sa messagerie privée ConnexionConnexion


Problème démarrage

Poster un nouveau sujetRépondre au sujet Suzuki VanVan-Club Index du Forum -> Mecanique,Tuning -> Mecanique,Transmission
Sujet précédent :: Sujet suivant
Auteur Message
Sylvanouné
Tonguiste
Tonguiste


Hors ligne

Inscrit le: 06 Jan 2016
Messages: 7
Localisation: St Pierre
Masculin

MessagePosté le: Dim 24 Jan - 14:15 (2016) Sujet du message: Problème démarrage Répondre en citant

PublicitéSupprimer les publicités ?
Bonjour à tou(te)s !

Tout nouveau dans le monde du 2 roues, j'ai une VanVan depuis 2 semaines que j'ai acheté à un ami, en panne !
Il avait un problème au démarrage à savoir impossible d'avoir quelque réponse que ce soit avec le démarrage électrique, même en choquant.
Je précise que c'est un modèle carbu. Batterie changée, rien n'y faisait.

Je l'emmnène la semaine dernière chez le garagiste : batterie à plat (elle n'a pas servie pendant 3 mois), bougie changée et elle redémarre !

Je m'en sers pendant 2 semaines sans souci avec un problème de ralenti, mais ça j'ai vu sur le forum qu'un petit réglage de vis suffira à régler le hic.
Ce matin je la prend pour aller au boulot et j'ai une perte de puissance avant de caler en 3ème. Ma faute, j'ai oublié de tourner l'arrivée d'essence, elle a fonctionné sur ce qu'il y avait dans les tuyaux.
Il y a encore de l'essence dans le tank. j'essaie de la choquer une paire de fois et elle repart ! Je suis super content... Pendant 300 mètres puis plus rien à nouveau.

Depuis même en choquant, je n'ai plus rien. Plus la moindre étincelle au démarrage electrique c'est le calme plat (l'arrivée d'essence est ouverte !).

Avant de l'amener au garage, auriez-vous un diagnostic/une conduite à tenir ?

Merci beaucoup !
_________________
SylVANVANouné
Revenir en haut
Sylvanouné
Tonguiste
Tonguiste


Hors ligne

Inscrit le: 06 Jan 2016
Messages: 7
Localisation: St Pierre
Masculin

MessagePosté le: Mar 26 Jan - 18:25 (2016) Sujet du message: Problème démarrage Répondre en citant

Elements de réponse : le garagiste m'a dit que le circuit de charge de la moto était bon. Il opte pour une batterie défectueuse suite à sa non utilisation pendant 3 mois.
Il est vrai que batterie neuve la tongue démarre sans problème, mais j'ai l'impression de reproduire exactement la même situation que le collègue qui ma l'a vendue. A suivre !


Question que je  me pose : quand on teste le circuit de charge, cela inclu-t-il l'alternateur ?


Bonne route à tous !
_________________
SylVANVANouné
Revenir en haut
Sylvanouné
Tonguiste
Tonguiste


Hors ligne

Inscrit le: 06 Jan 2016
Messages: 7
Localisation: St Pierre
Masculin

MessagePosté le: Mar 26 Jan - 19:24 (2016) Sujet du message: Problème démarrage Répondre en citant

Hem. Bon. C'est un des éléments centraux du circuit de charge !!
J'en apprends tous les jours !
_________________
SylVANVANouné
Revenir en haut
Loic
VanVan-Spirit
VanVan-Spirit


Hors ligne

Inscrit le: 08 Avr 2013
Messages: 371
Localisation: montivilliers
Masculin Lion (24juil-23aoû)
Trophées Du Club: VanVan-Team
Trophées Concours: Trophée vainqueur d'un concours

MessagePosté le: Lun 1 Fév - 19:26 (2016) Sujet du message: Problème démarrage Répondre en citant

Tu veux dire quoi quand tu parles de choquer ?
_________________
http://www.dailymotion.com/Vanvan76290
Revenir en haut
Contenu Sponsorisé




MessagePosté le: Aujourd’hui à 07:14 (2017) Sujet du message: Problème démarrage

Revenir en haut
Montrer les messages depuis:
Poster un nouveau sujetRépondre au sujet Suzuki VanVan-Club Index du Forum -> Mecanique,Tuning -> Mecanique,Transmission Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1


Sauter vers:  

Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2017 phpBB Group
Traduction par : phpBB-fr.com