Suzuki VanVan-Club Index du Forum




FAQFAQ RechercherRechercher MembresMembres S'INSCRIRES'INSCRIRE
ProfilProfil 
<a href= Consulter sa messagerie privée ConnexionConnexion


Pas d'allumage

Poster un nouveau sujetRépondre au sujet Suzuki VanVan-Club Index du Forum -> Mecanique,Tuning -> Elecricité
Sujet précédent :: Sujet suivant
Auteur Message
Nuno
Prospect
Prospect


Hors ligne

Inscrit le: 15 Juin 2015
Messages: 2
Localisation: Houilles
Masculin Capricorne (22déc-19jan) 龍 Dragon

MessagePosté le: Jeu 31 Déc - 08:46 (2015) Sujet du message: Pas d'allumage Répondre en citant

PublicitéSupprimer les publicités ?
Bonjour a tous.


J'ai un van van 125 de 2005 qui refuse de demarrer. Ca a commence par des coupures aleatoires, j'arrivais a la demarrer par moments, et par moments impossible de la faire tourner. Il arrivait souvent qu'après avoir roule pendant 30 minutes, des que je coupais le contact elle ne veuille plus demarrer meme en poussant. Au bout de deux semaines comme ca, le moteur a commence a couper au bout de 5 minutes. Ca coupait net et apres impossible de la demarrer.


J'ai teste la batterie et elle est a 12.5 apres une nuit de charge, ca ne demarre toujours pas. J'ai pense a la bougie, je l'ai changee, a la bobine bobine (je l'avais testee et elle ne debitait pas d'étincelle). Je l'ai donc changee et toujours pas d'etincelle. J'ai shunte le contacteur de béquille et le contacteur d'embrayage, j'ai change le fusible de demarreur, verifie le neiman, etc, mais la je seche. De memoire si le boitier CDI claque, il claque net (je n'aurais pas des étincelles alleatoires comme au debut). J'imagine que c'est l'alternateur ou les charbons du demarreur mais je ne sais pas les tester.


Je précise que j'ai change le régulateur récemment. 


Toute aide serait la bienvenue. 


Merci!
MSN
Revenir en haut
Copik
VanVan of the year
VanVan of the year


Hors ligne

Inscrit le: 13 Juin 2010
Messages: 3 533
Localisation: NORMANDIE
Masculin Vierge (24aoû-22sep)
Trophées Du Club: VanVan-Team
Trophées Concours: Trophée vainqueur d'un concours

MessagePosté le: Dim 10 Jan - 20:41 (2016) Sujet du message: Pas d'allumage Répondre en citant

J'ai eu le même problème résolu en changeant la batterie 
_________________
"On ne va jamais aussi loin que lorsqu'on ne sait pas où l'on va"

"Qu'est-ce que je ferai si j'étais moins con?" (Marc Esposito)

"Osez : ce mot renferme toute la pensée de notre Révolution." Antoine Saint-Just
Revenir en haut
La Nouille
VanVan-Spirit
VanVan-Spirit


Hors ligne

Inscrit le: 18 Aoû 2013
Messages: 1 607
Localisation: Drôme
Féminin
Trophées Du Club: VanVan-Team

MessagePosté le: Mar 19 Avr - 11:53 (2016) Sujet du message: Pas d'allumage Répondre en citant

La mienne ne voulait plus démarrer, rien nada, j'y arrivée en prenant une décente (car la pousser piooufff ) mais dès que je m'arrêtais ben c'etait mort !
J'ai contrôlé la batterie elle était ok et par hasard j'ai vu un fusible mal enclenché et le problème a été résolu   
_________________
http://fermeBardin.canalblog.com
Revenir en haut
Contenu Sponsorisé




MessagePosté le: Aujourd’hui à 05:39 (2017) Sujet du message: Pas d'allumage

Revenir en haut
Montrer les messages depuis:
Poster un nouveau sujetRépondre au sujet Suzuki VanVan-Club Index du Forum -> Mecanique,Tuning -> Elecricité Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1


Sauter vers:  

Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2017 phpBB Group
Traduction par : phpBB-fr.com