Suzuki VanVan-Club Forum Index




FAQFAQ SearchSearch MemberlistMemberlist S'INSCRIRES'INSCRIRE
ProfileProfile 
<a href= Vous avez de nouveaux messages Log inLog in


Ne demarre plus et plus aucun voyant

Post new topicReply to topic Suzuki VanVan-Club Forum Index -> Mecanique,Tuning -> Elecricité
Previous topic :: Next topic
Author Message
SoCa
Tonguiste
Tonguiste


Offline

Joined: 20 Jul 2013
Posts: 5
Localisation: la roche derrien
Masculin

PostPosted: Sat 20 Jul - 10:36 (2013) Post subject: Ne demarre plus et plus aucun voyant Reply with quote

PublicitéSupprimer les publicités ?
Bonjour


Il y a quelques mois, je prends la moto pour me faire une sortie. Elle demarre, je la laisse tourner un peu comme d'habitude puis je monte dessus. Je passe la 1ere, et BAM, elle cale et plus rien ne s'allume.


Depuis... + rien... Aucun voyant, j'ai regardé les 2 fusibles de 20A qui etaient clean, je les ai changé par precaution mais toujours le meme probleme, elle ne demarre pas et rien ne s'allume.


N'etant pas un grand mecano, je cherche des pistes avant de l'envoyer au garage. Si vous avez des idées de ou chercher? Y'a t'il d'autre fusible que les 2 de 20A coté droit?


Merci et bon we


Back to top
Loic
VanVan-Spirit
VanVan-Spirit


Offline

Joined: 08 Apr 2013
Posts: 415
Localisation: montivilliers
Masculin Lion (24juil-23aoû)
Trophées Du Club: VanVan-Team
Trophées Concours: Trophée vainqueur d'un concours

PostPosted: Sat 20 Jul - 10:46 (2013) Post subject: Ne demarre plus et plus aucun voyant Reply with quote

Controle la tension a la batterie, si tes fusibles sont bons.Contrôle aussi le capteur de point mort, puisque elle a calé en passant la première. Regarde aussi a tout hasard, l inter " on off"" sur le commodo droit
_________________
http://www.vanvan-club.fr/t6034-VanVan2009.htm


http://www.dailymotion.com/Vanvan76290
Back to top
SoCa
Tonguiste
Tonguiste


Offline

Joined: 20 Jul 2013
Posts: 5
Localisation: la roche derrien
Masculin

PostPosted: Sat 20 Jul - 15:11 (2013) Post subject: Ne demarre plus et plus aucun voyant Reply with quote

Contrôle aussi le capteur de point mort, tu pourrais etre plus precis pr savoir ou ca se trouve?


Coté batterie, tout est ok aussi. Pour ce qui est du comodo, tu parles de le demonter?


Merci 
Back to top
todd
VanVan-Spirit
VanVan-Spirit


Offline

Joined: 08 Oct 2011
Posts: 1,125
Localisation: Allier - Chatel Montagne
Masculin
Trophées Du Club: VanVan-Team

PostPosted: Sat 20 Jul - 15:49 (2013) Post subject: Ne demarre plus et plus aucun voyant Reply with quote

... peut-être la béquille latérale non repliée  ou son système de sécurité défaillant (fil, contacteur) Rolling Eyes ?
_________________
Sortons de notre réserve avant qu'on nous y mette
Back to top
SoCa
Tonguiste
Tonguiste


Offline

Joined: 20 Jul 2013
Posts: 5
Localisation: la roche derrien
Masculin

PostPosted: Fri 26 Jul - 11:18 (2013) Post subject: Ne demarre plus et plus aucun voyant Reply with quote

Bonjour


En fait, c'était mon chargeur batterie qui etait defectueux. Il me disait que la batterie etait chargé alors que non ..


Du coup, j'ai acheté une batterie et un chargeur conseillé sur ce forum. Et tout refonctionne :)


Ca m'a permis tt de meme de decouvrir un peu plus la moto Very Happy


A bientot ici ou sur la route !


Back to top
todd
VanVan-Spirit
VanVan-Spirit


Offline

Joined: 08 Oct 2011
Posts: 1,125
Localisation: Allier - Chatel Montagne
Masculin
Trophées Du Club: VanVan-Team

PostPosted: Sat 27 Jul - 10:15 (2013) Post subject: Ne demarre plus et plus aucun voyant Reply with quote

Loïc t'avais dit de contrôler la tension à la batterie 
_________________
Sortons de notre réserve avant qu'on nous y mette
Back to top
xav14
Tonguiste
Tonguiste


Offline

Joined: 31 Dec 2008
Posts: 6
Localisation: 14
Masculin Bélier (21mar-19avr) 馬 Cheval

PostPosted: Mon 3 Feb - 18:15 (2014) Post subject: Ne demarre plus et plus aucun voyant Reply with quote

Bonjour à tous,


Je rencontre malheureusement le même problème....


Je n'avais pas roulé depuis un moment et exactement les même symptômes; après un démarrage "normal" elle cale et mes voyants (tous ) disparaissent...J'actionne le coupe circuit (je m'en sert tout le temps) et réenclenche ma clef de contact: je démarre et roule...après 7km, je me gare (au coupe circuit toujours...)et IMPOSSIBLE de repartir....
Ce qui m'inquiète dans cette histoire c'est qu'elle n'est pas partie à la poussette comme ça aurait dût être le cas si le problème n'était qu’électrique non ?


J'ai distinctement entendu un petit "clac" sous ma selle....Mais étant garé à 7km de chez moi je n'ai pas put démonter....


Après avoir vérifié : coupe circuit et contacteur de béquille je sèche...J'ai pas testé la batterie mais je serai surpris que ce soit elle...J'en ai une en stock je vais la charger et la brancher, je serai fixé...


Sinon une autre piste à explorer ???


D'avance merci 
MSN
Back to top
banban74200
VanVan-Spirit
VanVan-Spirit


Offline

Joined: 30 Jul 2013
Posts: 279
Localisation: haute savoie
Masculin Bélier (21mar-19avr)

PostPosted: Mon 3 Feb - 20:50 (2014) Post subject: Ne demarre plus et plus aucun voyant Reply with quote

demonte ta selle est regarde si ta pas une cosse de batterie qui se balade...ou le capteur anti renversement qui ne serai plus fixer sur le support..sa peux etre une piste aussi ce fameux capteur..
bon courage et tien nous au courant Wink
Back to top
xav14
Tonguiste
Tonguiste


Offline

Joined: 31 Dec 2008
Posts: 6
Localisation: 14
Masculin Bélier (21mar-19avr) 馬 Cheval

PostPosted: Tue 4 Feb - 15:25 (2014) Post subject: Ne demarre plus et plus aucun voyant Reply with quote

C'était bien la batterie !


Je suis revenu avec quelques outils aujourd'hui pour récupérer ma belle et la batterie était bonne (je m'en doutais), il s'agissait tout simplement d'une des deux cosse qui était un peu crade, brosse métallique et WD40 et ça repart !


Merci pour vos réponses éclairées !


MSN
Back to top
Blur
VanVan-Spirit
VanVan-Spirit


Offline

Joined: 18 Nov 2014
Posts: 20
Localisation: Pertuis
Masculin Verseau (20jan-19fev)
Trophées Du Club: Trophée du club

PostPosted: Tue 18 Nov - 20:46 (2014) Post subject: Ne demarre plus et plus aucun voyant Reply with quote

Bonjour à tous,


Alors voilà, j'ai aussi un problème électrique que je n'est pas encore résolu. Je précise c'est un skyteam v-raptor 250cc.


Premièrement, j'ai eu précédemment un problème avec mon câble de accélérateur : il se dédouble a un moment pour finir sur deux endroits du carburateur. La pièce qui faisait le dédoublement à pété... j'ai donc identifier et résolu ce problème. Oui Sauf qu'avant d'identifié ce problème j'ai démonté le réservoir, le carbu (entiérement). Elle à redemarré nickel : un petit réglage du ralenti s'impose cependant.
Donc pour le réglé j'ai mis en marche la moto. Et à un moment je fait le tour du quartier en roulant et la, la moto s’arrête subitement suite a un arrêt. Plus moyen de démarrer avec le démarreur : rien ne s'allume. Heureusement je suis en descente : méthode de la poussette. Ça repart, sauf que la tout s'éteint à nouveau en roulant cette fois ! Je rentre finalement à pieds.
Je me suis dit c'est la batterie : je l'ai sollicité fortement pour démarrer quand j'ai remonté le carbu etc...
Sauf que non ! Je l'ai rechargé pendant la nuit et elle est neuve de deux mois. J'ai cependant contrôlé si elle n'était pas défectueuse suite à un défaut ou autre... mais non elle est clean...
Elle démarre des fois au kick, l'électricité revient quand le moteur tourne mais aussi non rien. Impossible de démarrer au démarreur car rien n'est allumé : même avec le charge batterie branché. 
Avant toute cette histoire, tout fonctionnait très bien. Ah oui j'ai déménagé à Antibes donc prés de la mer et donc des embruns : ce qui accentue l'effet d'oxydation. Je n'est pas encore vérifier l'état des cosses par rapport à ça. Cela pourrait être ça ? Le CDI ? L'alternateur ? Je sèche... merci de vos réponses.
Back to top
Blur
VanVan-Spirit
VanVan-Spirit


Offline

Joined: 18 Nov 2014
Posts: 20
Localisation: Pertuis
Masculin Verseau (20jan-19fev)
Trophées Du Club: Trophée du club

PostPosted: Tue 18 Nov - 22:03 (2014) Post subject: Ne demarre plus et plus aucun voyant Reply with quote

Bonjour à tous,


Alors voilà, j'ai aussi un problème électrique que je n'est pas encore résolu. Je précise c'est un skyteam v-raptor 250cc.


Premièrement, j'ai eu précédemment un problème avec mon câble de accélérateur : il se dédouble a un moment pour finir sur deux endroits du carburateur. La pièce qui faisait le dédoublement à pété... j'ai donc identifier et résolu ce problème. Oui Sauf qu'avant d'identifié ce problème j'ai démonté le réservoir, le carbu (entiérement). Elle à redemarré nickel : un petit réglage du ralenti s'impose cependant.
Donc pour le réglé j'ai mis en marche la moto. Et à un moment je fait le tour du quartier en roulant et la, la moto s’arrête subitement suite a un arrêt. Plus moyen de démarrer avec le démarreur : rien ne s'allume. Heureusement je suis en descente : méthode de la poussette. Ça repart, sauf que la tout s'éteint à nouveau en roulant cette fois ! Je rentre finalement à pieds.
Je me suis dit c'est la batterie : je l'ai sollicité fortement pour démarrer quand j'ai remonté le carbu etc...
Sauf que non ! Je l'ai rechargé pendant la nuit et elle est neuve de deux mois. J'ai cependant contrôlé si elle n'était pas défectueuse suite à un défaut ou autre... mais non elle est clean...
Elle démarre des fois au kick, l'électricité revient quand le moteur tourne mais aussi non rien. Impossible de démarrer au démarreur car rien n'est allumé : même avec le charge batterie branché. 
Avant toute cette histoire, tout fonctionnait très bien. Ah oui j'ai déménagé à Antibes donc prés de la mer et donc des embruns : ce qui accentue l'effet d'oxydation. Je n'est pas encore vérifier l'état des cosses par rapport à ça. Cela pourrait être ça ? Le CDI ? L'alternateur ? Je sèche... merci de vos réponses.
Back to top
Kisa
VanVan-Spirit
VanVan-Spirit


Offline

Joined: 20 Mar 2014
Posts: 242
Localisation: aix en provence
Masculin
Trophées Du Club: Trophée du club

PostPosted: Wed 19 Nov - 11:52 (2014) Post subject: Ne demarre plus et plus aucun voyant Reply with quote

Bah si ça s'arète net j'aurais dit la bougie sait on jamais. Ou un défaut dans le coupe circuit? Ou regrade ta béquille on sait jamais^^
Back to top
Blur
VanVan-Spirit
VanVan-Spirit


Offline

Joined: 18 Nov 2014
Posts: 20
Localisation: Pertuis
Masculin Verseau (20jan-19fev)
Trophées Du Club: Trophée du club

PostPosted: Wed 19 Nov - 12:19 (2014) Post subject: Ne demarre plus et plus aucun voyant Reply with quote

Bon la béquille déjà c'est réglé l'ancien proprio a  viré le système qui coupe le moteur. La bougie j'ai vérifié, mais pq pas la changer ça coûte pas grand chose. Et le coupe circuit oui peut être ! Je vais regarder l'ensemble du circuit électrique samedi et nettoyer a fond la moto : je serai vite fixé je pense.
Back to top
La Nouille
VanVan-Spirit
VanVan-Spirit


Offline

Joined: 18 Aug 2013
Posts: 1,820
Localisation: Drôme
Féminin
Trophées Du Club: VanVan-Team

PostPosted: Thu 20 Nov - 11:44 (2014) Post subject: Ne demarre plus et plus aucun voyant Reply with quote

Ce matin un lapin euh non  Very Happy   impossible de redémarrer en pleine campagne loin de tout ou presque, dans le froid et le brouillard, du coup j'ai pensé à vous c'est cool hein  Very Happy  
Du coup je grimpe dessus vanvan (ne nous égarons pas hein) pour essayé de le pousser. J’enclenche ma vitesse, ah ben zut elle y était déjà ! En faite, comme j'avais la béquille et la vitesse monsieur vanvan ne voulait pas démarré ! c'est ballot mais ouf quand même ! je ne me voyais pas rentrer à pied
_________________
http://fermeBardin.canalblog.com
Back to top
Blur
VanVan-Spirit
VanVan-Spirit


Offline

Joined: 18 Nov 2014
Posts: 20
Localisation: Pertuis
Masculin Verseau (20jan-19fev)
Trophées Du Club: Trophée du club

PostPosted: Thu 20 Nov - 14:02 (2014) Post subject: Ne demarre plus et plus aucun voyant Reply with quote

Si seulement c'était ça mon problème...
Back to top
Kisa
VanVan-Spirit
VanVan-Spirit


Offline

Joined: 20 Mar 2014
Posts: 242
Localisation: aix en provence
Masculin
Trophées Du Club: Trophée du club

PostPosted: Thu 20 Nov - 17:01 (2014) Post subject: Ne demarre plus et plus aucun voyant Reply with quote

Fusible ?
Back to top
Blur
VanVan-Spirit
VanVan-Spirit


Offline

Joined: 18 Nov 2014
Posts: 20
Localisation: Pertuis
Masculin Verseau (20jan-19fev)
Trophées Du Club: Trophée du club

PostPosted: Thu 20 Nov - 17:17 (2014) Post subject: Ne demarre plus et plus aucun voyant Reply with quote

Il faut je vérifié en effet mais c'est bizarre pcq elle démarré au kick et l'électricité fonctionne parfaitement quand le moteur tourne >< 
Back to top
Kisa
VanVan-Spirit
VanVan-Spirit


Offline

Joined: 20 Mar 2014
Posts: 242
Localisation: aix en provence
Masculin
Trophées Du Club: Trophée du club

PostPosted: Thu 20 Nov - 20:23 (2014) Post subject: Ne demarre plus et plus aucun voyant Reply with quote

Le kick a pas besoin de jus c'est comme la poussette, et pour le courant c'est l'alternateur qui en fournit.
Back to top
Blur
VanVan-Spirit
VanVan-Spirit


Offline

Joined: 18 Nov 2014
Posts: 20
Localisation: Pertuis
Masculin Verseau (20jan-19fev)
Trophées Du Club: Trophée du club

PostPosted: Fri 21 Nov - 13:52 (2014) Post subject: Ne demarre plus et plus aucun voyant Reply with quote

Donc c'est sûrement un problème de contact ?
Back to top
Blur
VanVan-Spirit
VanVan-Spirit


Offline

Joined: 18 Nov 2014
Posts: 20
Localisation: Pertuis
Masculin Verseau (20jan-19fev)
Trophées Du Club: Trophée du club

PostPosted: Sun 23 Nov - 20:49 (2014) Post subject: Ne demarre plus et plus aucun voyant Reply with quote

Problème résolu ce week-end ! Le fusible avait pété ! Bref bien content que ça ne soit que ça :) Ducoup j'en est profiter pour virer mon filtre et mettre un cornet (qui arrive bientot) et de passer tout les cables notamment CDI, centrale cligno et alternateur sous la batterie. Au top ! =)
Back to top
Contenu Sponsorisé




PostPosted: Today at 07:49 (2019) Post subject: Ne demarre plus et plus aucun voyant

Back to top
Display posts from previous:
Post new topicReply to topic Suzuki VanVan-Club Forum Index -> Mecanique,Tuning -> Elecricité All times are GMT + 2 Hours
Page 1 of 1


Jump to:  

Index | Forum hosting | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2019 phpBB Group