Suzuki VanVan-Club Index du Forum




FAQFAQ RechercherRechercher MembresMembres S'INSCRIRES'INSCRIRE
ProfilProfil 
<a href= Consulter sa messagerie privée ConnexionConnexion


Phare allumé mais ne démarre plus (L2)

Poster un nouveau sujetRépondre au sujet Suzuki VanVan-Club Index du Forum -> Mecanique,Tuning -> Elecricité
Sujet précédent :: Sujet suivant
Auteur Message
tef
VanVan-Spirit
VanVan-Spirit


Hors ligne

Inscrit le: 26 Juin 2012
Messages: 70
Localisation: Champs sur Marne
Masculin

MessagePosté le: Lun 8 Oct - 12:28 (2012) Sujet du message: Phare allumé mais ne démarre plus (L2) Répondre en citant

PublicitéSupprimer les publicités ?
Bonjour,


La moto a dormi sous la pluie,

Ce matin je vais au boulot avec (jauge d'essence dans le rouge).
Je me gare, coupe le moteur au coupe circuit et le remet dans sa position initiale.



Ce midi je vais pour reprendre la moto, je met la clé, le phare s'allume, mais pas le voyant FI.
Et impossible de la démarrer.


Vous pensez quoi ? Je dois appeler mon assurance?
Revenir en haut
Alika
VanVan-Spirit
VanVan-Spirit


Hors ligne

Inscrit le: 13 Sep 2010
Messages: 1 080
Localisation: Morbihan
Masculin
Trophées Du Club: VanVan-Team

MessagePosté le: Lun 8 Oct - 12:44 (2012) Sujet du message: Phare allumé mais ne démarre plus (L2) Répondre en citant

Le voyant FI ne s'allume pas 3 secondes quand tu mets le contact?
Joues avec le coupe circuit (plusieurs on/off)... regarde le fusible...
_________________
"Maudite soit la guerre"
Revenir en haut
tef
VanVan-Spirit
VanVan-Spirit


Hors ligne

Inscrit le: 26 Juin 2012
Messages: 70
Localisation: Champs sur Marne
Masculin

MessagePosté le: Lun 8 Oct - 12:51 (2012) Sujet du message: Phare allumé mais ne démarre plus (L2) Répondre en citant

Non justement il ne s'allume pas du tout.
J'ai tenté quelques on/off de coupe circuit mais rien n'y a fait.

Pour le fusible, je dois démonter quelque chose?


Je comptais attendre que la moto seche mais il va pleuvoir toute journée =/
Revenir en haut
tef
VanVan-Spirit
VanVan-Spirit


Hors ligne

Inscrit le: 26 Juin 2012
Messages: 70
Localisation: Champs sur Marne
Masculin

MessagePosté le: Lun 8 Oct - 12:57 (2012) Sujet du message: Phare allumé mais ne démarre plus (L2) Répondre en citant

Stupide stupide stupide je suis stupide :

J'ai oublié une vérif, que je vais retenter en retournant bosser mais je suis sur que c'est ca :
Est ce que je suis au point mort ???


Je ne pense pas...


Arrrrrghhhhh je suis stupide.



Si je ne reviens plus jamais sur le forum, c'est que c'est ca et que j'ai trop honte
Revenir en haut
Alika
VanVan-Spirit
VanVan-Spirit


Hors ligne

Inscrit le: 13 Sep 2010
Messages: 1 080
Localisation: Morbihan
Masculin
Trophées Du Club: VanVan-Team

MessagePosté le: Lun 8 Oct - 13:13 (2012) Sujet du message: Phare allumé mais ne démarre plus (L2) Répondre en citant

A moins que la béquille soit aussi relevé et que l'on débraye, il faut effectivement être au point mort!
L'angoisse surement!
_________________
"Maudite soit la guerre"
Revenir en haut
Contenu Sponsorisé




MessagePosté le: Aujourd’hui à 12:07 (2018) Sujet du message: Phare allumé mais ne démarre plus (L2)

Revenir en haut
Montrer les messages depuis:
Poster un nouveau sujetRépondre au sujet Suzuki VanVan-Club Index du Forum -> Mecanique,Tuning -> Elecricité Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1


Sauter vers:  

Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2018 phpBB Group
Traduction par : phpBB-fr.com