Suzuki VanVan-Club Index du Forum




FAQFAQ RechercherRechercher MembresMembres S'INSCRIRES'INSCRIRE
ProfilProfil 
<a href= Consulter sa messagerie privée ConnexionConnexion


problème électrique tout explose !

Poster un nouveau sujetRépondre au sujet Suzuki VanVan-Club Index du Forum -> Mecanique,Tuning -> Elecricité
Sujet précédent :: Sujet suivant
Auteur Message
diamond45
Tonguiste
Tonguiste


Hors ligne

Inscrit le: 10 Avr 2012
Messages: 5
Localisation: ORLEANS
Masculin

MessagePosté le: Mar 10 Avr - 13:59 (2012) Sujet du message: problème électrique tout explose ! Répondre en citant

PublicitéSupprimer les publicités ?
Bon, je suis en train de restaurer un RV125 de 76.


Je remets les clignotants d'origine pour remplacer ceux en plastique tout moche.


Deja c est plutôt étonnant car sur ceux en plastique j'ai une fiche pour le courant et un pour la masse.


Pour ceux d'origine, il n'y a que pour le courant. Je branche, rien ne s'allume.


Pas grave, je refais des masses.


Bon et la ce se complique  :roll:


En fait quand les clignotants sont allumés et que j'accélère en meme temps, toutes les ampoules allumées explosent !


J'ai fait des tests avec un voltmètre. La tension de base est à 7-8 V et quand j'accélère ça monte jusqu'à 70 V. Je comprends mieux pourquoi les ampoules ne tiennent pas le choc...


Bon comme c'est une ancienne, je me dis que peut être c'est à cause du fait que tout ne soit pas rebranché et que cela crée une surtension...


Si il y a des avis ou expert , je suis a votre ecoute , ça commence a me couter cher en ampoules  ri(
Revenir en haut
Oldiebutgoodies
VanVan of the year
VanVan of the year


Hors ligne

Inscrit le: 13 Sep 2010
Messages: 1 184
Localisation: valde marne
Masculin Balance (23sep-22oct)
Trophées Du Club: VanVan-Team
Trophées Concours: Trophée vainqueur d'un concours

MessagePosté le: Mar 10 Avr - 17:39 (2012) Sujet du message: problème électrique tout explose ! Répondre en citant

c'est le problème sur les vieilles ,ya pas de régulateur , et ça a souvent tendance a faire péter les ampoules Crying or Very sad
est c'que ça l'faisait avant aussi avec les clignos moche Wink , ou le problème est venu juste avec les nouveaux Question
une mauvaise masse peut aussi faire griller les ampoules... Exclamation
essaye d'aller voir sur le forum des vieux vanvan Okay
 j'suis sur qu'ils auront la réponse a ta question, c'est un problème qui arrive souvent les ampoules qui pètent, je sais que certains bricoleur avait réussi a bidouiller un régulateur , d'autres on résolu le problème en changeant tout le faisceau et en passant en 12V Okay
_________________
"l'ordre mon cul !! ,
la liberté m'habite !!"
Revenir en haut
diamond45
Tonguiste
Tonguiste


Hors ligne

Inscrit le: 10 Avr 2012
Messages: 5
Localisation: ORLEANS
Masculin

MessagePosté le: Mar 10 Avr - 20:14 (2012) Sujet du message: problème électrique tout explose ! Répondre en citant

Merci Oldiebutgoodies, je vais poster la et voir leurs réponses ! 
Revenir en haut
Oldiebutgoodies
VanVan of the year
VanVan of the year


Hors ligne

Inscrit le: 13 Sep 2010
Messages: 1 184
Localisation: valde marne
Masculin Balance (23sep-22oct)
Trophées Du Club: VanVan-Team
Trophées Concours: Trophée vainqueur d'un concours

MessagePosté le: Mar 10 Avr - 20:41 (2012) Sujet du message: problème électrique tout explose ! Répondre en citant

en fait c'est ici , pour tes questions Question
http://www.rv90.org/forum/index.php Okay

le problème était déjà la avec les vieux clignos , ou c'est apparu avec les nouveaux Question
_________________
"l'ordre mon cul !! ,
la liberté m'habite !!"
Revenir en haut
diamond45
Tonguiste
Tonguiste


Hors ligne

Inscrit le: 10 Avr 2012
Messages: 5
Localisation: ORLEANS
Masculin

MessagePosté le: Mar 10 Avr - 22:40 (2012) Sujet du message: problème électrique tout explose ! Répondre en citant

Non non c est avec les nouveaux uniquement


Merci pour l'adresse
Revenir en haut
Contenu Sponsorisé




MessagePosté le: Aujourd’hui à 12:03 (2018) Sujet du message: problème électrique tout explose !

Revenir en haut
Montrer les messages depuis:
Poster un nouveau sujetRépondre au sujet Suzuki VanVan-Club Index du Forum -> Mecanique,Tuning -> Elecricité Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1


Sauter vers:  

Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2018 phpBB Group
Traduction par : phpBB-fr.com