Suzuki VanVan-Club Index du Forum




FAQFAQ RechercherRechercher MembresMembres S'INSCRIRES'INSCRIRE
ProfilProfil 
<a href= Consulter sa messagerie privée ConnexionConnexion


Probleme apres vidange !!!

Poster un nouveau sujetRépondre au sujet Suzuki VanVan-Club Index du Forum -> Mecanique,Tuning -> Mecanique,Transmission
Sujet précédent :: Sujet suivant
Auteur Message
sheikyerbouti
Tonguiste
Tonguiste


Hors ligne

Inscrit le: 26 Jan 2012
Messages: 6
Localisation: Vannes
Masculin

MessagePosté le: Ven 27 Jan - 13:36 (2012) Sujet du message: Probleme apres vidange !!! Répondre en citant

PublicitéSupprimer les publicités ?
Bonjour à tous !
Voila un nouveau problème qui se pose à moi :
Je viens de faire la vidange de VanVan et , o surprise , le niveau d'huile n'apparait pas au niveau de la jauge ...malgré les 850ml d'apport !!!
Cela évoque t il quelque chose a quelqu'un ????
Revenir en haut
loic
Invité


Hors ligne




MessagePosté le: Ven 27 Jan - 13:59 (2012) Sujet du message: Probleme apres vidange !!! Répondre en citant

Tu fais ton contrôle moto verticale ou sur la béquille ? ( tu as bien remis le bouchon de carter ?  question bête mais c est déjà arrivé )
Revenir en haut
sheikyerbouti
Tonguiste
Tonguiste


Hors ligne

Inscrit le: 26 Jan 2012
Messages: 6
Localisation: Vannes
Masculin

MessagePosté le: Ven 27 Jan - 14:26 (2012) Sujet du message: Probleme apres vidange !!! Répondre en citant

oui , moto à plat , bouchon de carter   en place ...
Revenir en haut
sheikyerbouti
Tonguiste
Tonguiste


Hors ligne

Inscrit le: 26 Jan 2012
Messages: 6
Localisation: Vannes
Masculin

MessagePosté le: Ven 27 Jan - 14:29 (2012) Sujet du message: Probleme apres vidange !!! Répondre en citant

sur la derniere de tes photos, le niveau d'huile n'apparait pas non plus sur la jauge ...!!???
Revenir en haut
loic
Invité


Hors ligne




MessagePosté le: Ven 27 Jan - 17:11 (2012) Sujet du message: Probleme apres vidange !!! Répondre en citant

je viens de rentrer avec la moto et pris les photos.
Sur la 1 ère :  Moto sur la béquille:   Pas d huile au niveau
Sur la 2 ème : Moto droite:  Niveau apparent





http://www.vanvan-club.fr/image/69/e/7/1/p1270008-30fafc3.jpg.htm
Revenir en haut
Oldiebutgoodies
VanVan of the year
VanVan of the year


Hors ligne

Inscrit le: 13 Sep 2010
Messages: 1 184
Localisation: valde marne
Masculin Balance (23sep-22oct)
Trophées Du Club: VanVan-Team
Trophées Concours: Trophée vainqueur d'un concours

MessagePosté le: Ven 27 Jan - 17:20 (2012) Sujet du message: Probleme apres vidange !!! Répondre en citant

fais un ptit tour avec le vanvan et laisse reposer un peu
_________________
"l'ordre mon cul !! ,
la liberté m'habite !!"
Revenir en haut
Contenu Sponsorisé




MessagePosté le: Aujourd’hui à 23:26 (2018) Sujet du message: Probleme apres vidange !!!

Revenir en haut
Montrer les messages depuis:
Poster un nouveau sujetRépondre au sujet Suzuki VanVan-Club Index du Forum -> Mecanique,Tuning -> Mecanique,Transmission Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1


Sauter vers:  

Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2018 phpBB Group
Traduction par : phpBB-fr.com